No carga alternador

Más
3 años 8 meses antes #408 por KevinFM
Buenas noches, mi nombre es Kevin y soy nuevo por aquí!
Tengo un 4runner del año1994 el 3.0td 125cv.
Mi problema es que no carga el alternador, y cuando le das el contacto no se encienden las luces del cuadro de instrumentos, e cambiado el alternador y e revisado las baterías y están bien. Alguien me podría ayudar!!!!!
Un saludo y muchas gracias de antemano

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 8 meses antes #409 por Sergio
Respuesta de Sergio sobre el tema No carga alternador
Has probado revisar el fusible de 80A que hay en la zona motor? 7
Ese fusible con los años se sulfatan las conexiones y pierde conectividad, si no esta dañado, puede estar fundido. Es la protección de la instalación del Runner.


Esta a la izquierda del motor


Como ves en esta foto sacada de internet el fusible de 80A termina por dañarse.

Sino habrá que empezar a revisar contactos de cableado o el mismo bombín de la llave que no haga contacto.

Toyota 4Runner 3.0 TD
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 8 meses antes #410 por KevinFM
Respuesta de KevinFM sobre el tema No carga alternador
Buenas tardes Sergio.
Mi caja de fusibles es diferente, y he mirado los fusibles y están bien. El contactor de arranque de la llave como se puede comprobar? Puenteandolo?
Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 8 meses antes #411 por Sergio
Respuesta de Sergio sobre el tema No carga alternador
En la zona taller están los esquemas eléctricos, seria cuestión de revisar el circuito de arranque y ver si hay algún elemento mas, que pueda estar fallando y cortando la alimentación.
Voy a revisar que tenemos...

Toyota 4Runner 3.0 TD

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 8 meses antes #412 por KevinFM
Respuesta de KevinFM sobre el tema No carga alternador
Muchas gracias de ante mano.
Me acabo de dar cuenta que al arrancar no se encienden las luces del cuadro pero si enciendo las luces de posición- cortas al arrancar se enciende la luz de los calentadores, eso podría ser por algo en especial?
Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 8 meses antes #413 por Sergio
Respuesta de Sergio sobre el tema No carga alternador
Estuve revisando y no hay nada, si tienes un polímetro iría revisando que llega tensión al bombín de la llave y cuando giras la llave que hay salida de tensión, también iría revisando toda la instalación paso por paso desde las baterías hasta llegar al punto donde esta la falla.
Revisa todos los fusibles de la caja del motor y la caja que esta junto al pie del embrague.

Toyota 4Runner 3.0 TD

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 8 meses antes #414 por Sergio
Respuesta de Sergio sobre el tema No carga alternador
Si se enciende la luz de los calentadores y hay corriente en el alumbrado, quiere decir que tenemos corriente en parte del Runner. Revisa todos los fusibles por si acaso.

Toyota 4Runner 3.0 TD

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 3 meses antes #746 por Paco
Respuesta de Paco sobre el tema No carga alternador
Muy buenas:

Es por culpa del fusible destrozado que tienes ahi. En cualquier tienda de recambios pide un fusible de 80A (amperios) es como el verde y rojo que tienes con una tapita transparente, pero de color negro. Para ponerlo deberas quitar el "destrozado" (que seguro estara soldado al plastico. 

Primero desmonta la pieza gris de "diagnosis" (sale hacia arriba), y luego deberas quitar la base del fusible sacandolo hacia abajo (deberas sacar unas clemas que tien con la ayuda de un destornillador plano). una vez extraido, quita el roto (con alicates y pinzas) y luego montalo de nuevo.

Espero, haberte sido de ayuda

Un saludo a tod@s
 
El siguiente usuario dijo gracias: Sergio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.089 segundos
Gracias a Foro Kunena